achterraam rechts reageert niet

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hallo John,

      Mijn eerste ingeving is dat de knop defect is maar dat is wel een hele simpele.
      De tweede mogelijkheid zou een losse kabel of kabelbreuk kunnen zijn (tussen knop en raammotor).
      Misschien zou je moeten beginnen met het doormeten van deze onderdelen op spanning?
      Ook zou ik de kabelboom tussen portier en spatbord eens inspecteren :search: . Een breukje op die plaats lijkt mij niet onmogelijk.

      Ik ben niet zo'n techneut dus de rest laat ik aan anderen. Hoop dat het snel voor je wordt opgelost.

      P.s.: Werkt het raam wel op de "4 ramen tegelijk knop" in het bestuurdersportier en met het ingedrukt houden van de afstandsbediening/autosleutel?

      Grz Nico
    • edit uwe: ik weet dat het quote knopje heel uitdagend is en uitnodigt om gebruikt te worden ;) : Maar voor de duidelijkheid binnen een threat is het bij directe reactie beter om het niet te doen. Het quote knopje helpt je bij reacties op een bericht verder terug in een threat om beter overzicht te verkrijgen.) ^^


      Nico bedankt voor je antwoord. Ik was een paar dagen van huis dus nu de mail en forum gecheckt. Bij het openen en sluiten van het dak werken alle ramen. Dus ik denk ook dat het iets moet zijn in de richting door jou genoemd.

      Ik ga het uitzoeken bedankt.



      John

      The post was edited 4 times, last by uwe ().

    • Ik weet niet of dit hier op aansluit - zoniet dan excuus- voor deze reactie:

      Ik heb met regelmaat dat hetzelfde rechter achterraam bij het sluiten van het dak, na de procedure weer een stukje open gaat. Lijkt alsof de weerstand om te sluiten te groot is en daardoor weer opent. Handmatig sluiten is dan de oplossing, of nogmaals de de handle van de dakbediening gebruiken. Het dak is daarvoor al een keer opnieuw afgesteld, maar ongeveer eens per 5 keer sluiten herhaalt zich dit eufeltje. (ben erop bedacht, maar staat wat slordig).
    • Ik heb met mijn rechterachterraam ook veel problemen gehad, totdat zelfs mijn dak niet meer open ging. Uitlezen, nieuwe stekkers, schoonmaken mocht niet baten. Op de onderdelenlijn heb ik een gebruikte raammotor rechtsachter gekocht voor 125 euro, zelf de bekleding weggehaald en door een handelaar laten monteren voor 100 euro, alles werkt weer perfect.

      Succes met het vinden van je storing.
      VW Eos 2.0 16V FSI (2008) 150 pk, 6v handgeschakeld, zwart leder :eosschwarz:
    • Bij mij gaan één keer op een aantal, de ramen links niet helemaal dicht als ik het dak sluit.
      Links voor is er al een nieuwe motor ingezet. Ik neem het voor lief en sluit die enkele keer de ramen via de raamknoppen.
      EOS, oktober 2008, metallic grijs, 2l FSI 150 pk, zwart leder, Navi Pioneer navman f900bt
    • wat als het net andersom is... bij mij doen alle knoppen het, echter bij het openen van het dak blijft linkerachterraam halverwege hangen...

      Met de individuele knop is het foetsie, met de knop voor alle ramen ook... maar de knop om het dak openen stopt door dat raampje... work arround werkt prima, ik heb de knoppen (contacten) ingespoten met siliconespray , dit mocht niet baten. Ik kan niet bij de motor komen van het raampje??
      Halve interieur eruit gehad aan de achterzijde... maar dan blijk je niet bij het raampje + motor te komen... dus weet ik nog niks...
    • geen idee hoe ik bij het engelse forum kom... soms staat hier ook een verwijzing naar het duitse forum, maar ik snap geen hout van duits als het om techniek gaat.
      Die stekkers controleren lijkt me de best optie nu... die contacten bij de knoppen heb ik al ingespoten, dat maakte geen verschil... geen foutcode meer, ik heb er wel eentje gehad pas..

      Die stekkers waar je het over hebt zal ik eerst eens bekijken... dat zou natuurlijk zo maar eens de oorzaak kunnen zijn, doet me een beetje denken aan dit verhaal, waarbij ook de stekker enorme oxidatie hebben -->
      woutbouman.nl/blog/volkswagen-…t-hardtop-werkt-niet-meer