Koelsysteem blijft koelwater verliezen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Koelsysteem blijft koelwater verliezen

      Een tijdje geleden alweer merkte ik dat er nattigheid onder de auto lag. Terwijl het gewoon droog weer was. Ja, het klopt, dat is alweer een hele tijd geleden, wat een puinweer de laatste tijd.

      Het voelde niet olieachtig aan, dus klep open en ook onderin zag ik nattigheid op het chassis.
      Belangrijke indicatie was dat het koelwater niveau flink gezakt was.

      Ik heb een privé klusser, mijn schoonzoon, die heel handig is met auto’s. Hij heeft gekeken en zag dat er een lekje in de radiator zat. Enfin radiator opgespoord en die heeft hij vervangen. Geen lek meer, niets te zien onder of in de auto.

      MAAR….. nog steeds verlies ik koelwater, of nee ik moet zeggen “verdwijnt het koelwater”, want ik weet niet of ik het verlies. De auto is helemaal droog, stinkt niet, nergens aanslag…

      Alle koelwater is er natuurlijk uit geweeest, dus het kan zijn dat er nog ergens een luchtbel zit als gevolg van het opnieuw vullen, die opgevuld moet worden of zo.. Maar ik ben nu al weken aan het bijvullen en het blijft maar zakken. Het zakt alleen als ik gereden heb, als ik stilsta, dan blijft het op hetzelfde niveau, dus geen vanzelfsprekend “lek” ergens.

      Iemand al eens zoiets meegemaakt ?
      En wellicht een idee erover?

      Winston?

      Groet,
      Jim
    • Paul eric wrote:

      Het zou een lekke koppakking kunnen zijn.
      Hier zijn test set’s voor in de handel.
      Je kunt deze op je expansie vat drukken en kijken of de indicatie vloeistof van kleur veranderd.
      Veranderd de kleur dan heb je uitlaat gassen in je koelvloeistof en dus een lekke koppakking.

      Succes
      ok… thanks dat is een goede tip. Ga ik uitproberen.

      Overigens zou ik dat wel raar vinden, dan zouden er twee dingen tegelijkertijd gebeurd moeten zijn en ook nog eens in hetzelfde systeem. Het kán maar is statistisch niet heel waarschijnlijk.
    • ‘s middags wat Paul Eric aangeeft is inderdaad de beste bevestiging of dit zo is.
      Als ie stationair draait ook niet ruikbaar bij bovenste aansluiting radiator het kan daar direct verdampen bij een lek.
      Ook is deksel expansievat vaak een probleem klein lek.
      Na een stuk rijden karton onder de auto kan men ook checken.
      Of onder het dashboard bij kacheldeel even checken maar dat ruk je vaak in de auto.
      In de uitlaat ook niet vochtig en vettig .

      greets vanuit licht bewolkt Begur Spanje
    • winston wrote:

      ‘s middags wat Paul Eric aangeeft is inderdaad de beste bevestiging of dit zo is.
      Als ie stationair draait ook niet ruikbaar bij bovenste aansluiting radiator het kan daar direct verdampen bij een lek.
      Ook is deksel expansievat vaak een probleem klein lek.
      Na een stuk rijden karton onder de auto kan men ook checken.
      Of onder het dashboard bij kacheldeel even checken maar dat ruk je vaak in de auto.
      In de uitlaat ook niet vochtig en vettig .

      greets vanuit licht bewolkt Begur Spanje
      Ik zal eens goed naar de bovenste aansluiting kijken.
      Deksel expansievat ziet er goed en droog uit.
      Onder de auto is niets te detecteren, diverse malen gecontroleerd.
      Uitlaat kurkdroog.
      Onder dashboard heb ik niet gekeken, maar ik ruik geheel niets.

      Groeten terug Winston. !
    • Jizkid wrote:

      Ronky wrote:

      Bij een lekke koppakking, heb je meestal wit/grijze rook en ook water in je olie waardoor die grijs wordt kijk maar op je olie pijlstok.
      ga ik ook even checken.Geen wit grijze rook.
      Nou… de olie ziet er perfect uit…
      ik vermoed toch dat het probleem hier eos-forum.nl/index.php?thread/…n/&postID=33427#post33427 goed aangeduid is.



      De afgelopen dagen heb ik weer flink wat kilometers moeten maken, wat klussers en wat oppaswerk op kleinzoon Chris.
      En zojuist keek ik en verwachtte dat het niveau van het koelwater weer flink gedaald zou zijn, maar wat schetst mijn verbazing? Het stond nog keurig op niveau… zou het probleem zichzelf opgelost hebben.

      The post was edited 1 time, last by Jizkid ().

    • dan misschien toch ergens luchtbel, auto schuin zetten linkerzijde laag kachel vol open en blower aan laat ook wel eens wat lucht uit kachelsysteem

      greets en succes

      (zelfde kleine probleem met de mini cooper s cabrio ruik na rijden in de garage koelvloeistof olie goed , maar verlies ook iets maar nergens een lekje te zien )
    • Paul eric wrote:

      Geweldig nieuws toch!.
      Toch nog een goed einde van het Jaar…

      Mieske82 wrote:

      Dat is goed nieuws. Lijkt inmiddels ontlucht. Wordt de kachel ook goed warm? Anders idd zoals Winston zegt; auto schuin met de neus omhoog, kachel volop open en motor warm draaien tot koelvin aanslaat, dan staat de thermostaat in ieder geval ook open. Succes en alvast een fijne jaarwisseling
      Nou.... helaas is het nog steeds een probleem. Ik dacht eventjes dat het weg was, maar het duikt toch weer iedere keer op.
      Maar verder blijven zoeken.
      De kachel wordt goed warm, dat is het probleem niet.
      Ik blijf het raadselachtig vinden.
    • Hallo, ik volg 'dit probleem'. Ook ik ervaar dat ik af en toe koelvloeistof moet bijvullen. Geen lekkages tot nu toe kunnen ontdekken. Maar na een weekend met de caravan, waar motortje flink moet werken en olietemp ca 105 graden en koelvloeistoftemperatuur op normaal Toch de volgende ochtend na een koude nacht en een alarmsymbool, moeten bijvullen. Zou het misschien (hoop) toch de dop van de expansievat kunnen zijn?

      The post was edited 1 time, last by Corbarney ().